Troubleshooting Guide (Korean)
2–18 www.hp.com
문제
해결
설명서
전문가의
진단
없이
문제를
해결하는
방법
멀티베이
문제
해결
컴퓨터가
시작되지
않습니다
.
하드
드라이브가
손상되
었습니다
.
앞면
패널
전원
 LED
가
빨간색으로
깜
박이는지
, 
신호음이
발생하는지
확인
합니다
. 
빨간색으로
깜박이는
원인
및
경고음
코드를
확인하려면
부록
 A, 
"POST 
오류
메시지
"
를
참조하십시오
.
전세계
공통
제한
보증의
조항과
조건
을
확인하십시오
.
컴퓨터가
잠겨
있는
것
같습
니다
.
사용
중인
프로그램이
명
령에
응답하지
않습니다
.
정상적인
 Windows "
종료
" 
절차를
시
도해
봅니다
. 
컴퓨터가
종료되지
않으
면
전원
버튼을
 4
초
이상
눌러
전원을
끕니다
. 
컴퓨터를
다시
시작하려면
전
원
버튼을
다시
누릅니다
.
하드
드라이브
문제
해결(
계속
)
문제 원인 해결
방법
멀티베이
문제
해결
문제 원인 해결
방법
드라이브를
찾을
수
없습니다
.
드라이브
잠금
보안
기능
을
사용하는
이동식
하
드 드라이브에
핫플러그
를
시도하였습니다
. 
(
이
기능은
특정
모델에서
만
지원됩니다
.)
Windows
를
닫고
컴퓨터를
종료합니
다
. 
멀티베이에
드라이브가
없으면
드
라이브를
삽입합니다
. 
컴퓨터의
전원
을
켭니다
.
Computer Setup
에
멀티
베이가
숨겨져
있습니다
.
Computer Setup
을
시작하고
Security(
보안
) > Device 
Security(
장치
보안
)
에서
멀티베이를
Device Available(
장치
사용
가능
)
로
설정합니다
.










